Показать статистику
0 голосов
от (2.3тыс. баллов)
Сегодня пытался зайти в gmail из браузера Konqueror и получил сообщение что "браузер не достаточно безопасен для работы с учетной записью Google" (сообщение пишу по памяти, дословно не помню точно как оно звучало). Кто нибудь знает в чем проблема с Konqueror? Или Google по какой то иной причине забанил этот браузер?
94 просмотров 1 ответов

1 Ответ

+1 голос
от (14.2тыс. баллов)

Да, не совместим. В конце 2019 Google закрыл доступ к своим сервисам для ряда Linux браузеров. Здесь об этом подробнее рассказывалось.

...